La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ça a fonctionné et maintenant plus rien

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
valisam
Alice de Papier
Alice de Papier


Nombre de messages : 1
Date d'inscription : 03/05/2006

MessageSujet: ça a fonctionné et maintenant plus rien   Mer 3 Mai - 13:02

bonjour,

depuis une semaine j'ai l'alixe box. Ca a fonctionné au départ, puis déconnections intempestives et maintenant plus rien depuis vendr'di dernier.

Le voyant ADSL clignote et le voyant wifi reste allumé.
J'ai utlise le cable ETHERNET
j'ai le modèle sagem

J'ai appelé plusieurs fois la hotline, et ils ont demandé une vérification de ma ligne auprès de FT. maintenant, je dois patienter ...mais j'ai bien peur qu'il n'y est pas de résultat.

Est ce qqu'un connait ce problème ?

PS ; je suis à 6.5 hm du terminal en pleine campagne.

Merci pour votre aide
Une internaute désepérée ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mateoo59
Alice de Papier
Alice de Papier


Masculin
Nombre de messages : 9
Age : 34
Date d'inscription : 26/06/2006

MessageSujet: Re: ça a fonctionné et maintenant plus rien   Jeu 24 Aoû - 21:10

J'ai été dans le meme cas, attends de savoir ce que dis la vérification de ta ligne, car apres ca, chez moi ca marchait, mais en tout cas n'hesites pas a nous tenir au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
ça a fonctionné et maintenant plus rien
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» je ne comprends vraiment rien...........;
» Question qui sert à rien sur le logo
» Le forum charge sans arrête sans que rien n'apparaîsse
» J'ai installé Facebook Connect, mais je voit rien ! O_o'
» achat de crédits par paypal mais toujours rien via mon panneau de configuration

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Réseau Alice :: Non dégroupé-
Sauter vers: