La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [résolu]Webmail

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alice_tech
Admin
Admin
avatar

Nombre de messages : 439
Date d'inscription : 26/02/2006

MessageSujet: [résolu]Webmail   Lun 8 Mai - 16:41

Le webmail rencontre actuellement quelques problèmes d'acces. Le message d'erreur "erreur d'acces" peut apparaitre. Problématique en cours de résolution.


Dernière édition par le Ven 2 Juin - 12:53, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://waverage.free.fr/forum/index.php
alice_tech
Admin
Admin
avatar

Nombre de messages : 439
Date d'inscription : 26/02/2006

MessageSujet: Re: [résolu]Webmail   Jeu 11 Mai - 2:12

Problème résolu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://waverage.free.fr/forum/index.php
 
[résolu]Webmail
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Mot de passe smtp
» [Résolu] Impossible d'accéder à RoundCube ou Horde (Webmail)
» [Résolu] MSN vérolé
» [Résolu] Affichage images dans un mail
» [résolu]pc infecté par wwwzuc32.exe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Réseau Alice :: Incidents réseau-
Sauter vers: