La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Ligne activée depuis presque 1 mois et pas de synchro

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylk
Alice de Papier
Alice de Papier


Nombre de messages : 15
Age : 44
Localisation : Savins (dans le 77)
Offre Alice : Alice non degroupé
Debit : Pas de synchro pour l'instant
Date d'inscription : 12/06/2006

MessageSujet: Ligne activée depuis presque 1 mois et pas de synchro   Mer 12 Juil - 16:29

Bonjour à tous,

Je commence à être fatigué d'attendre qu'alice veuille bien établir ma synchro ADSL : en effet, depuis que ma ligne est activée, je n'ai pu avoir aucune synchro du tout.

Tout d'abord, un bref rappel de ma situation :

18 mai 2006 : demande de migration de l'offre tiscali 512 vers Alice non degroupée
17 juin 2006 : activation de la ligne, livraison de l'alicebox, et absence totale de synchro.
20 juin 2006 : appel à la hotline, différents tests sont effectués, et finalement une analyse approfondie de la ligne est demandée.

11 juillet 2006 : toujours pas de synchro, rappel de la hotline, on me dit que c'est en cours ...


Y a-t-il un technicien Alice sur le forum qui pourrait voir précisement ce qui se passe sur cette ligne, parce que là je suis à deux doigts d'appeler le service résiliation. Evil or Very Mad

Sylvain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alice_tech
Admin
Admin
avatar

Nombre de messages : 439
Date d'inscription : 26/02/2006

MessageSujet: Re: Ligne activée depuis presque 1 mois et pas de synchro   Mer 12 Juil - 21:46

envoi moi ton cas par MP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://waverage.free.fr/forum/index.php
 
Ligne activée depuis presque 1 mois et pas de synchro
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ligne activé, pas d'internet, voyant rouge fixe !
» pas d'internet ni télephone depuis 1 mois - Bouygues ne fait rien!
» Plus de 3G depuis 1 mois et demi
» Déménagement interminable depuis 2 mois 1/2
» Ligne activé, pas d'internet, voyant rouge fixe !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Réseau Alice :: Non dégroupé-
Sauter vers: