La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème résolu : parasite téléphone sur Alicebox Hitachi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ricardo
Alice de Papier
Alice de Papier


Nombre de messages : 2
Date d'inscription : 22/11/2005

MessageSujet: Problème résolu : parasite téléphone sur Alicebox Hitachi   Mar 22 Nov - 15:51

PROBLEME RESOLU
He bien je dois dire merci à Menikos pour sa solution que j'ai appliquée la semaine dernière.
J'avais un problème de téléphonie (parasite sur la ligne).
J'ai acheté un transfo 12v 800ma environ 14 euros et MIRACLE tout fonctionne correctement.
cheers

Faites passer le message
PS : merci aussi à Megabox qui ne s'est pas approprié le topic et a sû faire passer le message.
Bon surf
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Promethee
Admin
Admin
avatar

Masculin
Nombre de messages : 766
Age : 45
Localisation : Toulon
Offre Alice : Alicebox Sagem Degroupage Partiel
Debit : 5 Mo
Date d'inscription : 16/09/2005

MessageSujet: Re: Problème résolu : parasite téléphone sur Alicebox Hitachi   Mar 22 Nov - 16:13

Heureux que le probleme soit resolu ! Wink
Bon, par contre, ja vais essayer de faire remonter le probleme a Alice quand meme... Si ca vient de ca, il faudrait qu'ils changement de transfo... Rolling Eyes
Affaire a suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.marlix.fr
Ricardo
Alice de Papier
Alice de Papier


Nombre de messages : 2
Date d'inscription : 22/11/2005

MessageSujet: Re: Problème résolu : parasite téléphone sur Alicebox Hitachi   Mer 23 Nov - 14:38

Le top ce serait que l'on puisse se faire rembourser l'achat du transfo.
Mais j'y crois pas trop.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème résolu : parasite téléphone sur Alicebox Hitachi   

Revenir en haut Aller en bas
 
Problème résolu : parasite téléphone sur Alicebox Hitachi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème de groupe importé
» texte noir sur fond noir ... c'est un problème [résolu]
» problème [ résolu ]
» Wifi marche en WEP mais pas en WPA/WPA 2
» Problème suite mise à jour carte 2015.20 [ problème résolu ]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Materiel Alice :: Alicebox-
Sauter vers: