La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question ....wifi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kukoc
Alice de Papier
Alice de Papier


Nombre de messages : 4
Date d'inscription : 01/12/2005

MessageSujet: question ....wifi   Jeu 1 Déc - 16:55

j'ai installé l'alice box avec la clef wifi
mon ordi detecte le reseau
par contre quand je lance internet explorer il n'y a rien mis a part une page alice me disant qu'il ne detecte internet ...
quand je vais dans les parametres de connection internet explorer je ne vois rien ....
est ce normal ...?
j'ai reçu un mail pourtant de me confirmant l'ouverture de ligne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Promethee
Admin
Admin
avatar

Masculin
Nombre de messages : 766
Age : 45
Localisation : Toulon
Offre Alice : Alicebox Sagem Degroupage Partiel
Debit : 5 Mo
Date d'inscription : 16/09/2005

MessageSujet: Re: question ....wifi   Jeu 1 Déc - 17:21

Ton ordi detecte le reseau mais est-ce qu'il est connecte a ce reseau ?
Quels sont les diodes de ton AliceBox qui sont allumees et en verts ? ADSL etc etc
A partir de la des que tu es connecte dans internet explorer tu fais 192.168.1.1 et tu mets alice et mot de passe alice.
Va dans la section depannage et verifie que tous les parametres soient sur OK (en vert)
Tiens-nous au courrant...

_________________
Pour vous presenter, comme il est de coutume sur le forum... C'est Ici Wink
Et surtout... Faites de la pub pour le forum autour de vous Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.marlix.fr
Kukoc
Alice de Papier
Alice de Papier


Nombre de messages : 4
Date d'inscription : 01/12/2005

MessageSujet: Re: question ....wifi   Jeu 1 Déc - 17:54

a prirori les diodes sont bien allumé en vert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aramis
Alice de Papier
Alice de Papier


Nombre de messages : 7
Localisation : Rennes
Offre Alice : Alicebox
Date d'inscription : 28/12/2005

MessageSujet: Clé Wep   Ven 30 Déc - 18:25

J'ai eu le même problème à l'installation.

Je me suis rendu compte par la suite que la clé wep inscrite sous l'alicebox était fausse.

La vraie clé wep peut se trouver dans le panneau de configuration du modem.

Depuis, pas de problème en ce qui me concerne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BibiLeBreton
Alice de Bois
Alice de Bois


Masculin
Nombre de messages : 59
Age : 43
Localisation : 35
Offre Alice : AliceBox non degroupe
Debit : 2 M
Date d'inscription : 25/10/2005

MessageSujet: Re: question ....wifi   Ven 30 Déc - 18:48

Oui a priori c'est encore ce satané problème d'installation wifi. Evil or Very Mad Evil or Very Mad Evil or Very Mad

Il vaut mieux installer en ethernet puis ensuite configurer en wifi... Pour plus d'info voir ce post : http://alice.forumpro.fr/viewtopic.forum?t=242&highlight=

Bon courage Very Happy cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: question ....wifi   

Revenir en haut Aller en bas
 
question ....wifi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Sécurité Wifi WEP vers WPA sur LiveBox
» Mon PC se connécte pas automatique a la wifi
» l'IPOD TOUCH en WIFI
» réseau wifi disponible mais pas pour moi
» le tchat question

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Materiel Alice :: Alicebox-
Sauter vers: