La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème de low id

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
demanes
Alice de Papier
Alice de Papier


Nombre de messages : 6
Date d'inscription : 10/10/2005

MessageSujet: problème de low id   Lun 2 Jan - 10:41

Bonjour, J'ai un modem triway utilisé en Wifi, J'ai fixé l'ip :192.168.3.2
no problème
Configuré la triway par :http://192.168.3.1/
List of Redirect Port Entries

Select Public Port Protocol Local Address Local Port
From To From To
2427 N/A udp 83.152.62.22 2427 N/A
5000 6000 udp 83.152.62.22 5000 6000
24662 N/A tcp 192.168.3.2 24662 N/A
24672 N/A udp 192.168.3.2 24672 N/A

J'ai désactivé le parefeu de xp daube
Le test des ports sur la mule m'indique une erreur de config
en désactivant mon pare feu kerio
toujours low id!!.
Quelqu'un peut'il m'aider
merçi d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cooldaddy
Alice de Cuir
Alice de Cuir


Nombre de messages : 39
Date d'inscription : 15/10/2005

MessageSujet: Re: problème de low id   Lun 2 Jan - 14:05

Salut,
as tu lu le post suivant ?
http://alice.forumpro.fr/sutra2402.htm#2402
Sinon tu ne semble pas utiliser les ports standards, c'est volontaire ?

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
demanes
Alice de Papier
Alice de Papier


Nombre de messages : 6
Date d'inscription : 10/10/2005

MessageSujet: low hight à présent   Lun 2 Jan - 19:07

merçi beaucoup cela fonctionne a présent
config nat :
List of Redirect Port Entries

Select Public Port Protocol Local Address Local Port
From To From To
2427 N/A udp 83.152.179.11 2427 N/A
5000 6000 udp 83.152.179.11 5000 6000
4661 N/A tcp 192.168.3.2 4661 N/A
4672 N/A udp 192.168.3.2 4672 N/A
4662 N/A tcp 192.168.3.2 4662 N/A
4665 N/A udp 192.168.3.2 4665 N/A
4671 N/A tcp 192.168.3.2 4671 N/A

Par contre le test des ports sur la mule m'indique
Starting TCP connection test...
TCP connection test failed because eMule rejected the connection.
It is possible that your IPFilter includes the IP of this server, making a connectiontest impossible

ou trouver cette ip filter ?
Merçi encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de low id   

Revenir en haut Aller en bas
 
problème de low id
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage
» [Résolu] Problème avec psg tv
» Problème fax xp
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Réseau Alice :: Non dégroupé-
Sauter vers: