La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pb de low id

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YonX
Alice de Papier
Alice de Papier


Nombre de messages : 3
Date d'inscription : 26/03/2006

MessageSujet: Pb de low id   Dim 26 Mar - 0:27

Bonjour alor j'ai un probleme de low id avec la mule...Tout marché bien avan mai je voulai attendre de passer en usb 2.0 pour mon disque dur externe (ou est la mule) donc je n'ai pa utilisé la mule pendant une semaine... Apres cette semaine rien ne va plu j'ai dabord pensé a un probleme avec mon usb mai rien ne change lorsque je change de prise. J'utilise aussi azureus et tout va bien avec lui. J'ai deja ouvert les ports dans mon modem mai je reste en low id. J'ai aussi essayé avec la mule sur mon disque dur principale mai rien ne change..... Est-ce que quelqu'un a une solution??

j'ai le modem hitachi panda en antivirus et pare feu (je l'ai installé pendant la periode ou je n'utilisé pa la mule) et j'ai XP sp1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Promethee
Admin
Admin
avatar

Masculin
Nombre de messages : 766
Age : 45
Localisation : Toulon
Offre Alice : Alicebox Sagem Degroupage Partiel
Debit : 5 Mo
Date d'inscription : 16/09/2005

MessageSujet: Re: Pb de low id   Dim 26 Mar - 0:33

Va voir si tu trouves ton bonheur dans les tuto : http://alice.forumpro.fr/viewtopic.forum?t=762
Il y a un renvoi pour Emule... Wink

_________________
Pour vous presenter, comme il est de coutume sur le forum... C'est Ici Wink
Et surtout... Faites de la pub pour le forum autour de vous Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.marlix.fr
YonX
Alice de Papier
Alice de Papier


Nombre de messages : 3
Date d'inscription : 26/03/2006

MessageSujet: Re: Pb de low id   Dim 26 Mar - 1:07

Dsl mai sa ne m'aide pa j'ai deja fai la configuration (l'ip fixe j'en ai pa besoin je suis seul sur le reseau) et je vien de decouvrir que lors du redemarage de l'ordinateur je suis en High id mai dés que le modem se deconnecte et se reconnecte je suis en low id


***En fai je croi que je vien de decouvrir pourquoi sa ne marché pa je croi bien que c'est azureus qui bloque emule lorsqu'il est lancé***
a ba nan c'est pa azureus y vien de se reconnecter en low id aprés avoir passé la journée en high id
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pb de low id   

Revenir en haut Aller en bas
 
Pb de low id
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Réseau Alice :: Non dégroupé-
Sauter vers: