La Communauté des Aliciens
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

La Communauté des Aliciens

Site destine aux abonnes du fournisseur d'acces internet Alice. Vous trouverez les questions sur l'adsl, la voip, iptv, les problemes de hotline, des sondages etc etc
 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
-41%
Le deal à ne pas rater :
SanDisk Carte Mémoire microSDXC Ultra 128 Go + Adaptateur SD
16.64 € 27.99 €
Voir le deal

 

 ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS

Aller en bas 
AuteurMessage
sop1974
Alice de Papier
Alice de Papier


Nombre de messages : 5
Date d'inscription : 10/05/2006

ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS Empty
MessageSujet: ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS   ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS EmptyMer 10 Mai - 23:20

[ Embarassed SALUT A TOUS DEPUIS DEBUT AVRIL JE N'ARRIVE PLUS A AVOIR LA TELE SUR ALICE ? cela a bien fonctionné 3 mois et puis plus rien la mosaique fait un ecran noir ,il n'y a pas de son non plus ,j'ai contacté le service client qui m'a dit pour la 50 eme fois d'allumer et d'eteindre mon decodeur ,ainsi que le modem et sa marche toujours pas ,je precise que je suis a st priest a 5 km de lyon et que j'ai un debit de 16 mega ,la seul reponse que l'on ma donné apres 1 heure c'est : n'avez vous pas fait tombé votre decodeur ?
IL NE SON VRAIEMENT PAS SERIEUX
AU SECOURS POUVEZ VOUS ME VENIR EN AIDE
faut t'il que j'enleve le condensateur de ma pris de tel ?
MERCI D'AVANCE SOYONS SOLIDAIRE DANS LA DIFFICULTEb][/b]
Revenir en haut Aller en bas
alice_tech
Admin
Admin
alice_tech

Nombre de messages : 439
Date d'inscription : 26/02/2006

ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS Empty
MessageSujet: Re: ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS   ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS EmptyJeu 11 Mai - 2:01

Tout d'abord, il faud savoir si il a bien un flux qui part du dslam, pour ca, une seule solution...apeller le service technique d'alice.

Une chose que tu peut tenter : débranche le décodeur tv, faitr un reset de 5 secondes du modem ensuite attend que le téléphone du modem marche (voip allumé si t'a le modem hitachi) et apres tu rebranche le décodeur tv.

tente de faire ca 3 fois et si ca ne marche toujour pas au bout de la troisiemme fois, envoi moi un MP, je verrais ce que je peut faire.
Revenir en haut Aller en bas
http://waverage.free.fr/forum/index.php
 
ECRAN NOIR SUR LA MOSAIQUE ET PAS DE SON AU SECOURS
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Communauté des Aliciens :: Materiel Alice :: Télévision Alice (IPTV)-
Sauter vers:  
Ne ratez plus aucun deal !
Abonnez-vous pour recevoir par notification une sélection des meilleurs deals chaque jour.
IgnorerAutoriser